WSB(Windows Server Backup)がエラー コード '0x80070012'で失敗する

Anonymous
2024-11-11T06:03:15+00:00

WSB(Windows Server Backup)は単発バックアップで1日1回バックアップを

スケジュールしてますが 、エラー コード '0x80070012'で時々失敗します。

・対象サーバ

Server:Microsoft Azure上の仮想サーバ 

OS:Windows Server 2022 Datacenter Azure Edition 

・バックアップ元

Dドライブ上のアプリの定義ファイル 

・バックアップ先

別サーバ(対象サーバと同様な)のリモート共有フォルダ 

宜しくお願いします

ビジネス向け Windows | Windows Server | ストレージの高可用性 | その他

ロックされた質問。 この質問は、Microsoft サポート コミュニティから移行されました。 役に立つかどうかに投票することはできますが、コメントの追加、質問への返信やフォローはできません。

0 件のコメント コメントはありません

6 件の回答

並べ替え方法: 最も役に立つ
  1. Anonymous
    2024-11-14T04:40:51+00:00

    追加の質問です。

    WSBのエラー:0x80070012(これ以上ファイルがありません。)の意味、どのような場合は出力されるのか分かりますでしょうか?

    この回答は役に立ちましたか?

    0 件のコメント コメントはありません