請問安裝在Mac 上的 O365 word 要如何在螢幕上隱藏段落標記?

匿名
2021-01-17T16:35:44+00:00

您好,

請問安裝在Mac 上的 O365 word 要如何在螢幕上隱藏段落標記?

Microsoft 365 與 Office | Word | 家用版 | Windows

鎖定的問題。 此問題已從 Microsoft 支援服務社群移轉。 您可以對其是否有幫助進行投票,但無法對問題新增註解或回覆,或進行追蹤。

0 則留言 沒有留言
由問題作者接受的回答
匿名
2021-01-18T04:00:03+00:00

Hi Anne,

您可以在**[** **常用]**索引標籤下,按一下 段落標記圖標 來隱藏段落標記,如下圖。

如果按段落標記圖標沒有反應的話,您還可以移至左上角的Word>喜好設定>查看(View)>在 顯示非列印字元下( Show No-Printing Characters ),取消選中 段落標記(Paragraph marks)。再檢查一下按段落標記圖標是否有效。

另外,如果您還是不能在Word中隱藏段落標記,建議您檢查是否使用了最新版本的Office程序 16.45。您可以移至頂端的功能表按一下 說明>檢查更新。具體請參考 自動更新Mac版Office。

如果以上不能解決問題,麻煩您提供下您的Mac系統版本,我們會進一步幫助您。

Best Regards,

Tina

此回答有幫助嗎?

有 2 人認為此回答有所幫助。
0 則留言 沒有留言
由問題作者接受的回答
匿名
2021-01-18T13:44:28+00:00

Dear Tina,

我按了[常用]索引標籤下的顯示/隱藏的段落標記圖標,的確是一點反應都沒有,不管是update word 版本前還是後。(目前我使用的word 版本16.45, MacOS 11.1)

後來是在隱藏的工具列下的檢視下的顯示斷落標記取消勾選就可以了

雖然跟您說的方法不同,最後還是有解決我的問題,謝謝您。

Hi Anne,

您可以在**[** **常用]**索引標籤下,按一下 段落標記圖標 來隱藏段落標記,如下圖。

影像

如果按段落標記圖標沒有反應的話,您還可以移至左上角的Word>喜好設定>查看(View)>在 顯示非列印字元下( Show No-Printing Characters ),取消選中 段落標記(Paragraph marks)。再檢查一下按段落標記圖標是否有效。

影像

另外,如果您還是不能在Word中隱藏段落標記,建議您檢查是否使用了最新版本的Office程序 16.45。您可以移至頂端的功能表按一下 說明>檢查更新。具體請參考 自動更新Mac版Office。

如果以上不能解決問題,麻煩您提供下您的Mac系統版本,我們會進一步幫助您。

Best Regards,

Tina

此回答有幫助嗎?

有 1 人認為此回答有所幫助。
0 則留言 沒有留言

1 個其他答案

排序依據: 最實用
  1. 匿名
    2021-01-19T03:22:13+00:00

    Hi Anne,

    十分高興您找到了解決問題的辦法,也很感謝您的分享!這會幫助到論壇中其他遇到相同問題的人。

    如果您在今後有其他問題,歡迎您在論壇發佈新帖,我們會繼續幫助您。

    Best Regards,

    Tina

    此回答有幫助嗎?

    0 則留言 沒有留言