一系列 Microsoft 簡報圖形產品,提供建立簡報及新增圖形效果 (例如多媒體物件和具有文字的特殊效果) 的工具。
尊敬的用戶,您好:
請問這個問題解決了麼?
如果問題依然存在的話,可以讓我知道重現此問題的詳細步驟麼?
感謝您對微軟產品的關注與支持。
雨果
感謝您,已解決。我將文字與圖形框的上下順序顛倒了。
已確認過文與圖的上下順序無誤,操作該指令時,用英文單字減去圖形沒問題,但使用中文減去時,圖形與文字會同時消失。
敬請各位大大協助! 感謝!
一系列 Microsoft 簡報圖形產品,提供建立簡報及新增圖形效果 (例如多媒體物件和具有文字的特殊效果) 的工具。
鎖定的問題。 此問題已從 Microsoft 支援服務社群移轉。 您可以對其是否有幫助進行投票,但無法對問題新增註解或回覆,或進行追蹤。
尊敬的用戶,您好:
請問這個問題解決了麼?
如果問題依然存在的話,可以讓我知道重現此問題的詳細步驟麼?
感謝您對微軟產品的關注與支持。
雨果
感謝您,已解決。我將文字與圖形框的上下順序顛倒了。
尊敬的用戶,您好:
請問這個問題解決了麼?
如果問題依然存在的話,可以讓我知道重現此問題的詳細步驟麼?
感謝您對微軟產品的關注與支持。
雨果
尊敬的用戶,您好:
感謝您的反饋,我測試了這個問題但是並沒有重現,請問您採取了什麼行動遇到了這個問題呢?我的測試步驟如下,供您參考:
1. 點擊插入 -> 圖案 -> 橢圓,然後插入 -> 文字方塊。 (此時插入的文字方塊在橢圓的上方,語言為中文)。按住Shift鍵,依序選取橢圓和文字方塊,然後點擊圖形格式 -> 合併圖案 -> 減去。
2. 嘗試將語言設置為英文。重複步驟1中的行動。
3. 中文設置下,嘗試將文字方塊移到最下層,按住Shift鍵,依序選取文字方塊和橢圓,圖形格式 -> 合併圖案 -> 減去。再將文字方塊移到最上層,按住Shift鍵,依序選取文字方塊和橢圓,圖形格式 -> 合併圖案 -> 減去。
請問您是否採取了和我測試過程中類似的行動呢?如果是這樣的話,您能否上傳一張產品資訊面板的影像以便我根據版本再次測試?
*在PowerPoint中,依序點擊檔案 -> 賬戶,您就可以看到右邊的產品資訊面板。
*確保您已經更新Office到了最新版本。
*在回覆時,您可以點擊插入影像按鈕上傳產品資訊面板的影像。
感謝您對微軟產品的關注與支持。
雨果