execl無法使用深色模式

SKY 0 信譽點數
2026-05-02T16:07:37.2733333+00:00

我的office 2024家用版只有word能使用深色模式,execl無法使用。

已經確認設佈景主題定成黑色,深色模式的選項不會出現,也沒出現在自訂功能區裡。

已經試過刪除重新安裝一樣沒有辦法使用

Microsoft 365 與 Office | Excel | 家用版 | Windows
0 則留言 沒有留言

1 個回答

排序依據: 最實用
  1. Kai-H 30,565 信譽點數 Microsoft 外部員工 仲裁者
    2026-05-03T06:48:46.86+00:00

    ( 免責聲明:所提供的資訊由自動翻譯工具翻譯而成;儘管我們力求準確,但翻譯可能無法完全反映原文的含義、語境或意圖。)

    您好,SKY

    Excel 的深色模式與 Word 的略有不同。在許多版本中,將 Office 主題設為黑色只會更改功能區和選單,而工作表本身仍然是白色的,除非 Excel 啟用了較新的深色工作表模式。

    以下是一些您可以嘗試的建議:

    首先,開啟 Excel,然後依序點選「檔案」>「帳戶」>「更新選項」>「立即更新」。更新後,將“檔案”>“帳戶”>“Office 主題”設定為“黑色”或“使用系統設定”,然後開啟一個工作簿,並在“檢視”標籤中尋找“切換模式”。如果找不到“切換模式”,建議您使用 Windows 深色模式,或手動將工作表填滿顏色設為深色,字體顏色設定為白色作為替代方案。如果該功能尚未在 Office 2024 版本中推出,則重新安裝通常也無濟於事。

    感謝您耐心閱讀,希望這些資訊對您有所幫助。 


    若此解答對您有幫助,請點擊「接受答案」並給予好評。若對本解答有進一步疑問,請點擊「留言」。 

    注意:若需接收本討論串相關電子郵件通知,請依循[我們的文件指南]步驟啟用郵件通知功能。 

    此回答有幫助嗎?


您的回答

答案可由問題作者標示為「已接受」,而由仲裁者標示為「推薦」,這可協助使用者知道答案解決了作者的問題。