2026-01-15 22:15:27.26 Server 错误: 17311,严重性: 16,状态: 1。
2026-01-15 22:15:27.26 Server SQL Server is terminating because of fatal exception c0000005. This error may be caused by an unhandled Win32 or C++ exception, or by an access violation encountered during exception handling. Check the SQL error log for any related stack dumps or messages. This exception forces SQL Server to shutdown. To recover from this error, restart the server (unless SQLAgent is configured to auto restart).
2026-01-15 22:15:27.26 Server Problem creating stack dump file due to internal exception
2026-01-15 22:15:27.26 Server SQL Server shutdown has been initiated
2026-01-15 22:15:27.26 spid11s SQL Trace was stopped due to server shutdown. Trace ID = '1'. This is an informational message only; no user action is required.