Outlook | Web | Outlook 在网上的商用 | 设置
在面向企业的 Outlook 网页版中配置首选项和选项
将outlook邮箱对接到ERP系统时总是提示失败,跟ERP那边联系说是因为企业邮箱是没有开启IMAP服务的选项, 只有POP选项,ERP系统同步邮件的协议是通过IMAP协议。但是邮箱设置选项里同步电子邮件:只显示允许设备使用POP,没看见可以开启IMAP服务的选项
**Moved from Outlook / Outlook.com / Set up
在面向企业的 Outlook 网页版中配置首选项和选项
锁定的问题。 此问题已从 Microsoft 支持社区迁移。 你可投票决定它是否有用,但不能添加评论或回复,也不能关注问题。
大多数企业邮箱提供商都支持IMAP协议,但是有些提供商可能默认情况下未启用IMAP,只启用了POP协议。如果您无法在企业邮箱设置中找到启用IMAP的选项,则建议联系您的企业邮箱提供商以确认IMAP是否可用,并请求其在您的企业邮箱中启用该选项。您可以向他们询问如何启用IMAP协议以及如何正确配置您的ERP系统以与企业邮箱进行连接。
另外,需要注意的是,如果您使用企业邮箱提供商提供的默认安全设置,您可能需要在ERP系统中配置正确的端口和加密类型才能成功连接到企业邮箱。您可以咨询您的企业邮箱提供商以获取正确的端口和加密类型信息。
(我们在进行论坛实验,此回复来自AI)