Windows Server 2019 Sürücü Erişim Sorunu

Anonim
2024-04-20T06:41:03+00:00

MS Server 2019 Sanal makinede D sürücüsüne erişemiyorum. "Location is not available"> "D: \ Is not accessible" > "Acces is denied" hatası alıyorum. Sahipliği alma işlemleri, Diskpart üzerinden yeniden biçimlendirme ve Disk yönetim panelinden gerekli işlemleri yapıyorum ama erişemiyorum. Cihaz DC ana makine ve domain Admin ile giriş yapmış bulunmaktayız. Bu arada local Admin ile giriş yapamıyorum. Kullanıcı adı şifre yanlış diyor. Cihaz DC ana makinesi olduğu içn de domain dışına alamıyorum.

***moved from Windows / Diğer/Bilinmiyor / Güvenlik, Gizlilik ve Hesaplar / Güvenlik ve gizlilik***

İş için Windows | Windows Server | Depolama yüksek kullanılabilirliği | Sanallaştırma ve Hyper-V

Kilitli Soru. Bu soru Microsoft Destek Topluluğu’ndan aktarıldı. Yararlı olup olmadığını belirtmek için oy verebilirsiniz ancak yorum veya yanıt ekleyemez ya da soruyu takip edemezsiniz.

0 yorum Açıklama yok

2 yanıt

Sıralama ölçütü: En yararlı
  1. Silindi

    Bu yanıt, Kullanım Kurallarımızın ihlali nedeniyle silindi. Yanıt, eylem gerçekleştirilmeden önce otomatik algılama aracılığıyla el ile bildirilmiş veya tanımlanmıştır. Daha fazla bilgi için lütfen Kullanım Kurallarımıza bakın.


    Yorumlar kapatıldı. Daha fazla bilgi edinin

  2. Anonim
    2024-05-28T02:13:28+00:00

    Bu yanıt otomatik olarak çevrildi. Bu nedenle dil bilgisi hataları veya tuhaf ifade biçimi görülebilir.

    Merhaba

    Yazınız için teşekkürler.

    Windows Server 2019 sanal makinenizde D sürücüsüne erişimle ilgili bir izin sorunu yaşıyor gibi görünüyorsunuz. Lütfen önce sürücüdeki izinleri kontrol edin. Sürücüye sağ tıklayın ve Özellikler > Güvenlik'i seçin. Uygun kullanıcıların veya grupların sürücüye erişmek için gerekli izinlere sahip olduğundan emin olun.

    Ayrıca, sürücünün sahipliğini kontrol edin. Sürücüye sağ tıklayın ve Özellikler > Güvenlik > Gelişmiş > Sahibi'ni seçin. Uygun kullanıcı veya grubun sürücünün sahibi olarak listelendiğinden emin olun.

    Ayrıca, sunucunuz bir etki alanı denetleyicisiyse, yerel yönetici olarak oturum açamazsınız. Lütfen etki alanı yöneticisi hesabını kullanarak oturum açın.

    Bu yanıt yardımcı oldu mu?

    0 yorum Açıklama yok