Microsoft Intune Admin Center - Content failed to load

Almas Burlenkhan 0 Баллы репутации
2026-08-27T04:33:19.53+00:00

Добрый день. Сегодня утра сталкиваюсь с постоянными ошибками на портале Microsoft Intune Admin Center.
Разделы не грузятся, постоянно выдают ошибки. Иногда после 10го раза получается, но иногда вообще не получается.
Вот кусок из отчета о ошибки:

Screenshot 2026-08-27 092243

Screenshot 2026-08-27 092313

{
	"browserInfo": {
		"success": true,
		"details": {
			"browserName": "Microsoft Edge Chromium",
			"OSName": "Windows",
			"userAgent": "Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/152.0.0.0 Safari/537.36 Edg/152.0.0.0"
		}
	},
	"fetchManifest": {
		"success": true,
		"status": 200,
		"statusText": "",
		"details": "Manifest was successfully retrieved with a status of 200. Cosmos DB is available."
	},
	"clientSideDependencyEndpoints": {
		"success": false,
		"details": [
			{
				"name": "Hosting Service: https://hosting-ms.portal.azure.net/",
				"uri": "https://hosting-ms.portal.azure.net/api/ping",
				"status": 0,
				"statusText": ""
			},
			{
				"name": "Hosting Service: https://hosting.portal.azure.net/",
				"uri": "https://hosting.portal.azure.net/api/ping",
				"status": 0,
				"statusText": ""
			},
			{
				"name": "React View",
				"uri": "https://reactblade.portal.azure.net/api/ping",
				"status": 204,
				"statusText": ""
			},
			{
				"name": "Azure Resource Manager",
				"uri": "https://management.azure.com/healthcheck?api-version=2014-04-01",
				"status": 200,
				"statusText": ""
			},
			{
				"name": "Third Party Hosting Service",
				"uri": "https://hosting.partners.azure.net/api/ping",
				"status": 200,
				"statusText": ""
			}
		]
	},
	"serviceHealthEndpoints": {
		"success": true,
		"details": [
			{
				"name": "Azure Resource Manager",
				"uri": "https://management.azure.com/healthcheck?api-version=2014-04-01",
				"status": 200,
				"statusText": "OK"
			},
			{
				"name": "Microsoft Graph",
				"uri": "https://graph.microsoft.com/v1.0/$metadata",
				"status": 200,
				"statusText": "OK"
			},
			{
				"name": "Azure Active Directory",
				"uri": "https://login.microsoftonline.com/",
				"status": 200,
				"statusText": "OK"
			},
			{
				"name": "Graph",
				"uri": "https://graph.windows.net/v1.0/$metadata",
				"status": 200,
				"statusText": "OK"
			},
			{
				"name": "Azure Email Orchestration",
				"uri": "https://nam.comms.azure.net/",
				"status": 200,
				"statusText": "OK"
			}
		]
	},
	"loadIFrame": {
		"success": true,
		"details": "Loading an iframe was successful."
	},
	"localStorage": {
		"success": true,
		"details": "Read/write to storage was successful."
	},
	"sessionStorage": {
		"success": true,
		"details": "Read/write to storage was successful."
	},
	"webWorkers": {
		"success": true,
		"details": "All web workers responded successfully."
	},
	"cookiePersistence": {
		"success": true,
		"details": "Cookies were received by server and not stripped during request."
	},
	"requestBodyPersistence": {
		"success": true,
		"details": "Request body was not stripped while making a POST request to the server."
	}
}
Microsoft Security | Intune | диспетчер конфигураций | Прочее
Комментариев: 0 Без комментариев

1 ответ

Сортировать по: Наиболее полезные
  1. KeicH2O 320 Баллы репутации
    2026-08-27T05:17:48.1066667+00:00

    Статус 0 в clientSideDependencyEndpoints означает, что запрос со стороны клиента был заблокирован.

    Облако в порядке serviceHealthEndpoints. Microsoft Graph, ARM и Microsoft Entra ID (Azure Active Directory) возвращают статус 200 OK.

    Траблы с вашей стороны

    Этот ответ помог вам?

    Комментариев: 0 Без комментариев

Ваш ответ

Автор вопроса может устанавливать для ответов пометку "Принято", а модераторы — пометку "Рекомендуется". Благодаря этому пользователям становится проще понять, какой из ответов помог решить проблему автора.