Когда Я запускаю приложение в режиме терминала, у меня отображается вот такой экран:
Здравствуйте.
Сталкивался с такой ошибкой на сервере, причиной которой было то, что на терминальном сервере заканчивалось место для хранения из-за увеличившихся размеров файлов журнала.