Windows 2012 R2 server. Ошибка: Не удалось открыть службу: BFE

Анонимные
2020-11-16T08:07:30+00:00

Доброго времени суток.

С недавнего времени на всех серверах  сети появилась ошибка:

На контроллере домена к примеру:

Предупреждение    SERVER: сообщение об обновлении служб: Системе не удается получить данные для одной или нескольких служб из-за недостаточных прав на доступ или по другим причинам. Дополнительные сведения см. в канале Operational журнала ServerManager-ManagementProvider на целевом сервере.16.11.2020 10:44:41

При заходе по рекомендации, в логах видим сообщение - Не удалось открыть службу: BFE [hResult: Отказано в доступе., hLastResult: Неверный дескриптор.].

То же висит и на других серверах.  Сама по себе служба BFE  работает.

По рекомендации в интернете, делал в реестре дополнительные разрешения (полный досуп для Всех)для папки BFE. Не помогло.

Проверку на целостность системных файлов делал. Была проблема. Исправил. Проверки все прошел на целостность системы.

Подскажите пожалуйста, что делать?

Спасибо!

Windows для дома | Другое | Центр обновления Windows

Заблокированный вопрос. Этот вопрос был перенесен из сообщества службы поддержки Майкрософт. Вы можете проголосовать о его полезности, но не можете добавлять комментарии или ответы, а также подписаться на этот вопрос.

Комментариев: 0 Без комментариев

1 ответ

Сортировать по: Наиболее полезные
  1. Анонимные
    2020-11-16T08:09:15+00:00

    Добрый день.

    Вопросы по администрированию серверных операционных систем, сетей предприятий, лучше задавать на форумах поддержки IT специалистов(системных администраторов) TechNet.

    https://social.technet.microsoft.com/Forums/ru-...

    Этот ответ помог вам?

    Комментариев: 0 Без комментариев