Uma família de softwares de planilhas da Microsoft com ferramentas para analisar, criar gráficos e comunicar dados.
A imagem ainda aparece quando você abre a Visualização de Impressão?
R. Não.
Você está usando o modo de exibição Normal ou Layout da Página quando vê a imagem?
R. Modo normal
Este arquivo foi criado a partir de um modelo ou recebido de outra pessoa?
R. É um arquivo on-line no Ondrive da minha instituição de trabalho.
Você consegue ver ou remover a imagem se abrir o arquivo no Excel para a Web?
R. É no Excel para a web.
Abra o arquivo do Excel.
Vá para a guia Layout da Página.
Clique em Excluir Plano de Fundo.
R. Não aparece essa opção no meu menu Layout de página.
Verifique se a imagem desapareceu.
Recomendação 2: Verifique o Cabeçalho ou Rodapé
Vá para Inserir > Cabeçalho e Rodapé.
Clique dentro da área do cabeçalho ou rodapé.
Se a imagem aparecer lá, selecione-a e pressione Delete.
Clique novamente na planilha para sair da visualização de Cabeçalho e Rodapé.
R. Não tem a opção de adicionar Cabeçalho e rodapé no meu Excel menu inserir.