To już wszystko zostało zrobione. Spędziłem wiele godzin na rozwiązanie tego problemu korzystając z bazy wiedzy Microsoft, Internetu oraz AI
Windows Server 2025 Standard PL. Nie można uruchomić usługi RaMgmtSvc błąd 0xc0000bb8
Windows Server 2025 Standard PL został zmigrowany z Windows Server 2022 Standard PL. Jest kompletnie skonfigurowany. Wszystko działa, lecz podczas konfigurowania Routingu usługa: RemoteAccess uruchamia się poprawnie i działa, natomiast usługa: RaMgmtSvc zgłasza błąd:
"System Windows nie może uruchomić usługi. Usługa zarządzania dostępem zdalnym, błąd: 0xc000bb8"
Nie można zlokalizować przyczyny.
Czy jest to błąd systemu Windows Server 2025 w wersji polskiej?
Czy ktoś się spotkał z tym problemem?
Informatyk ZSP1
Windows dla firm | Windows Server | Urządzenia i wdrożenie | Składniki zarządzania systemem
Odpowiedzi: 2
Sortuj według: Najnowsze
-
Scott Nguyen 2,135 Punkty reputacji Niezależny doradca
2026-06-19T17:24:26.1633333+00:00 Witam,
Na początek sugeruję uruchomienie narzędzia System File Checker, aby sprawdzić, czy w systemie nie ma uszkodzonych plików:
sfc /scannowJeśli narzędzie SFC nie wykryje naruszeń integralności systemu (lub naprawa nie rozwiąże problemu), spróbuj zresetować rolę Remote Access i ponownie skonfigurować usługę RRAS. Możesz usunąć rolę Remote Access, ponownie uruchomić serwer, zainstalować rolę ponownie, a następnie skonfigurować Routing i Dostęp Zdalny od nowa.
Jeśli problem nadal będzie występował, może być konieczne ponowne uruchomienie podstawowej usługi Routing and Remote Access. Uruchom następujące polecenie PowerShell w sesji z uprawnieniami administratora:
Restart-Service RemoteAccess