우선 답변 감사드립니다.
읽기 전용 상태가 아님을 확인하였으며, Cluster fail-over , 각 서버별 재부팅 및 두 서버 모두 함께 재부팅하였지만, 현재까지 문제가 동일한 상태 입니다.
현재까지의 조치사항은 아래와 같습니다.
디스크 증설 => 동일
서버 Fail-over 및 재시작 => 동일
새로 스토리지 추가 연결 및 서비스 이관 => 문제 없음
기존 스토리지는 여전히 문제 발생 중
말씀 주신 문제가 원인은 아닌 것 같습니다.
현재는 새로운 스토리지에 데이터 및 서비스 이관하여, 서비스 진행중에 있으나,
기존 디스크 문제 원인 파악이 필요한 상태 입니다.
추가 확인해볼 만한 사항이 있을까요?
감사합니다.