live.com으로 메일 발송 시 메일 공급자 거부로 배달되지 않았다는 오류

Kim 0 평판 포인트
2026-08-05T02:08:32.56+00:00

안녕하세요.

live.com 을 사용하는 사용자에게 메일을 보내려고 하니 위 사진과 같은 오류가 발생하여 문의드립니다.

어떤 처리가 되어야 하는지 확인 부탁드립니다.

Outlook | Windows | 새 Windows용 Outlook | 가정용
댓글 0개 설명 없음

답변 1개

정렬 기준: 가장 유용함
  1. Jeronimo Fuerte 46,730 평판 포인트 독립 자문가
    2026-08-05T02:53:13.0933333+00:00

    반송 메시지에는 오류 550 5.7.515 – 접근 거부가 표시됩니다. 발신 도메인 HALLA.AC.KR 은 현재 마이크로소프트의 이메일 인증 요건을 충족하지 못합니다. 보고서는 구체적으로 다음과 같이 보여줍니다:

    • SPF: 실패
    • DKIM: 실패
    • DMARC: 없습니다

    이 문제는 수신자의 Live.com 계정이나 Outlook 설정이 아니라 발신자의 도메인 설정에 있습니다. Microsoft는 발신 도메인이 유효한 SPF 및 DKIM 인증과 공개된 DMARC 레코드를 갖추도록 요구합니다. 인증 도메인은 메시지의 발신자 주소에 표시된 도메인과도 일치해야 합니다.

    전체 미배송 보고서는 HALLA를 담당하는 IT 또는 이메일 관리자에게 전달해 주시기 바랍니다. AC.KR. 모든 권한 있는 메일 서버가 도메인의 SPF 레코드에 포함되어 있는지 확인하고, DKIM 서명을 활성화하며, 유효한 DMARC 레코드를 게시하고, 메시지를 전송하는 데 사용되는 제3자 이메일 서비스나 게이트웨이의 구성을 확인해야 합니다.

    도메인 관리자가 인증 기록을 수정할 때까지, 발신자는 일시적으로 제대로 인증된 다른 이메일 계정을 사용할 수 있습니다.

    이 대답이 도움이 되었나요?


답변

질문 작성자는 답변을 '승인됨'으로 표시하고, 중재자는 답변을 '추천됨'으로 표시할 수 있습니다. 이를 통해 사용자는 해당 답변이 작성자의 문제를 해결했다는 것을 알 수 있습니다.