사용 편의성을 고려하여 설계된 Microsoft 관계형 데이터베이스 관리 시스템 제품군입니다.
참고: 이 답변은 자동으로 번역되었습니다. 그 결과 문법 오류나 어색한 표현이 포함될 수 있습니다.
Q&A 포럼은 공개 플랫폼임을 유의하시며, 운영진은 설명에 개인정보를 숨기기 위해 질문을 수정할 수 있습니다. 다음에 오류나 기타 세부사항을 게시할 때는 개인정보 보호를 위해 개인 또는 조직 정보를 숨겨 주시기 바랍니다.
참고: 이 스레드에 제공된 스크린샷은 영어 인터페이스에서만 제공된다는 점을 유의해 주십시오. 한국어 인터페이스를 선호하거나 필요한 사용자에게 불편을 끼쳐 드린 점 진심으로 사과드립니다. 내용 이해에 도움이 필요하시면 신뢰할 수 있는 번역 도구나 서비스를 사용하시기를 권장합니다.
안녕하세요 여나얼ㅇ님,
Q&A 포럼에 연락해 주셔서 감사합니다.제 경험상 Microsoft Access에는 ‘데이터’ 탭이 존재하지 않으며, 해당 탭은 Excel에서만 제공됩니다. Access에서 쿼리를 생성하시려면 상단의 만들기 탭으로 이동하신 후 쿼리 마법사, 쿼리 디자인 또는 SQL 쿼리 중에서 선택해 주시기 바랍니다.
또는, 공유한 액세스 옵션 창에서 개체 디자이너 섹션을 확인하고 쿼리 디자인의 이 옵션들이 선택되어 있는지 확인할 수 있습니다
데이터가 표시되는 방식(보이는 형태)을 변경하고자 하신다면, Access 옵션 > 데이터시트 설정도 함께 확인해 보시기 바랍니다. 아울러 리본 메뉴의 외부 데이터 탭에는 새 데이터 원본 옵션이 있으니, 해당 기능이 필요하신 내용인지도 한 번 확인해 주세요.
만약 리본 메뉴에서 일부 탭이 보이지 않는 경우에는 파일 > 옵션 > 리본 사용자 지정 으로 이동하셔서 필요한 탭들이 모두 체크되어 있는지도 확인해 주시기 바랍니다.
위 안내가 현재 상황에 해당되지 않는다면, 사용자님의 Access 화면과 동료분의 화면 차이가 보이도록 스크린샷을 공유해 주실 수 있을까요? 보다 정확한 확인과 안내에 도움이 될 것 같습니다.
참고: 이 스레드와 관련된 이메일 알림을 받으려면 당사 문서의 안내 절차를 따라 이메일 알림을 활성화해 주시기 바랍니다.