프레젠테이션을 만들고 멀티미디어 개체 및 텍스트를 사용한 특수 효과와 같은 그래픽 효과를 추가하는 도구를 제공하는 Microsoft 프레젠테이션 그래픽 제품군입니다.
이 답변은 자동 번역되었으므로 문법 오류나 특이한 표현이 있더라도 양해해 주시기 바랍니다. 양해해 주셔서 감사합니다.
@ye ji ju 님, 안녕하세요.
Microsoft Q&A 포럼에 문의해 주셔서 감사합니다. PowerPoint의 노트 창에 입력할 때 텍스트를 확정하기 전까지는(예: 스페이스/엔터를 누르거나 입력 후보를 선택한 후) 아무것도 표시되지 않는 것을 알고 있습니다.
더 나은 지원을 위해 다음 정보를 확인해 주시겠습니까?
- 보기 > 기본 보기 > 노트 창과 보기 > 노트 페이지에서만 문제가 발생합니까, 아니면 두 가지 중 하나에서만 발생합니까?
- 새로 만든 빈 프레젠테이션에서 문제가 재현됩니까, 아니면 특정 파일에서만 발생합니까?
- 같은 파일이 웹용 PowerPoint에서도 작동합니까?
- Office 버전/빌드(PowerPoint > 파일 > 계정)와 Windows 버전은 어떻게 됩니까?
- 사용 중인 PowerPoint 추가 기능이 있습니까? 그리고 안전 모드에서도 문제가 지속됩니까?
- 같은 파일로 웹용 PowerPoint에서도 문제가 발생합니까?
- 어떤 한국어 IME를 사용하고 있습니까? Microsoft IME입니까, 아니면 타사 IME입니까?
- 다른 앱(예: Word 메모/댓글, OneNote)에서 입력할 때도 문제가 발생하나요?
그동안 아래 단계를 시도해 보세요.
- Office 업데이트
PowerPoint > 파일 > 계정 > 업데이트 옵션 > 지금 업데이트 - 입력 화면 전환 및 서식 초기화
- 보기 > 메모 페이지와 기본 보기의 메모 창에서 테스트해 보세요.
- 메모 텍스트를 선택하고 글꼴 색을 자동/검정으로 설정하여 흰색 바탕의 흰색을 제외합니다.
- 입력기 설정 조정
Windows 설정 > 시간 및 언어 > 언어 및 국가별 옵션 > 사용 중인 언어 > 언어 옵션 > 키보드/입력기 설정- 인라인 컴포지션 모드와 후보 창 모드 간을 전환한 후 메모에서 다시 입력해 보세요.
- 안전 모드에서 테스트
CTRL 키를 길게 누르기: PowerPoint를 여는 동안 CTRL 키를 길게 누르세요. 이렇게 하면 PowerPoint가 안전 모드로 시작됩니다. 여기서도 문제가 해결된다면 추가 기능을 비활성화하세요. 파일 > 옵션 > 추가 기능 > 관리: COM 추가 기능 > 이동… 을 선택한 후 하나씩 다시 활성화하여 문제의 원인을 찾으세요.
- Office 복구
Windows 설정 > 앱 > 설치된 앱 > Microsoft 365 > 수정 > 빠른 복구 선택(문제가 지속되면 온라인 복구를 시도해 보세요).
저희의 초기 대응이 항상 문제를 즉시 해결해 드리지는 않을 수 있습니다. 하지만 고객님의 도움과 자세한 정보를 바탕으로 함께 해결책을 찾아 나갈 수 있도록 노력하겠습니다.
자세한 답변을 주시면 문제를 더욱 효율적으로 진단하고 조사하는 데 도움이 될 것입니다. 제가 잘못 이해한 부분이 있다면 언제든지 알려주세요. 스크린샷을 공유해 주시면 감사하겠습니다. 더 자세히 도와드리겠습니다!
협조해 주셔서 감사합니다. 답변 기다리겠습니다.
답변이 도움이 되셨다면 "답변 수락"을 클릭하시고 좋아요를 눌러주세요. 이 답변에 대해 더 궁금한 점이 있으시면 "댓글"을 눌러주세요.
참고: 이 스레드에 대한 관련 이메일 알림을 받으려면 문서의 단계에 따라 이메일 알림을 활성화하세요.