マイクロソフトの言うことは話半分で聞いてたほうがよいのでは。責任転嫁してるだけで、誰が修正するのか決まってないのでは。office側になるかも。
OFFICE に関しては
ってのは有ります
あるいは、同時期の障害はすべてそのせいにするという濡れ衣かも。確かな情報、サポート記事、修正とか、が出てくるまで信用ならないでしょう。
その辺は質問者の理解を超えると思うので総合的に面倒を観て貰う事が必要かと
このブラウザーはサポートされなくなりました。
Microsoft Edge にアップグレードすると、最新の機能、セキュリティ更新プログラム、およびテクニカル サポートを利用できます。
エキスプローラーでホルダーからファイルをWクリックするとファイルは呼び出せますが、バックのエキスプローラーかビジー状態になり、別のファイルが呼び出せなくなります。エキスプローラーの画面の右上の✖でエキスプローラーを落し、再度立ち上げて別ファイルを開きます。
この状態に気付いたのは本日午後からです。
**モデレーター注**
この質問は [Internet Explorer 11 / Windows 10] のカテゴリに投稿されましたが、内容から判断しこちらのカテゴリに移動いたしました。適切なカテゴリに投稿すると、返信や回答が得られやすくなり、同じ質問を持つ他のユーザーの参考にもなります。
ロックされた質問。 この質問は、Microsoft サポート コミュニティから移行されました。 役に立つかどうかに投票することはできますが、コメントの追加、質問への返信やフォローはできません。
マイクロソフトの言うことは話半分で聞いてたほうがよいのでは。責任転嫁してるだけで、誰が修正するのか決まってないのでは。office側になるかも。
OFFICE に関しては
ってのは有ります
あるいは、同時期の障害はすべてそのせいにするという濡れ衣かも。確かな情報、サポート記事、修正とか、が出てくるまで信用ならないでしょう。
その辺は質問者の理解を超えると思うので総合的に面倒を観て貰う事が必要かと
© ウィンドウズスクリプトプログラマ - Windows Script Programmer 2018
マイクロソフトの言うことは話半分で聞いてたほうがよいのでは。責任転嫁してるだけで、誰が修正するのか決まってないのでは。office側になるかも。
あるいは、同時期の障害はすべてそのせいにするという濡れ衣かも。確かな情報、サポート記事、修正とか、が出てくるまで信用ならないでしょう。
藤田様 CC;おいなりさん
お世話になっております。
先ほどマイクロソフトのハットリ様と電話とリモート対応で診断を頂きました。
原因はディスプレイドライバとビデオドライバがWindowsのバージョン18030に追随出来ていないために起きたトラブルとのことで、以下の対応で暫定的に対処して頂いております。
Word, Excel, PowerPointより
[ファイル]-[オプション]- [詳細設定]- [表示]
□ハードウェアグラフィックアクセラレータを無効にする
にチェックをつける
エクスプローラにおいて
[表示タブ]より
プレビューウィンドウ,詳細ウィンドウ を OFFにする
(青い枠が表示されていない状態にする:切り替えはマウス左ボタンをクリック)
結果エキスプローラーのフリーズは納まりました。
色々とアドバイスを頂きありがとうございました。
色々と勉強になりましたが、本業に復帰いたします。
> 原因はディスプレイドライバとビデオドライバがWindowsのバージョン18030に追随出来ていないために起きたトラブルとのことで、以下の対応で暫定的に対処して頂いております。
対処療法で一時的回避に過ぎないようでこの先どうするのでしょうか?
業務用PCなのに現時点で VER.1803 を使用している事が理解しがたいし、GPUドライバが未対応ならその他も同様と推測されて安定稼働していない可能性が高い気がします
根本的に改善しなければ半年もすれば動かなく成る可能性も・・・
サポート会社に依頼されることをお勧めします
© ウィンドウズスクリプトプログラマ - Windows Script Programmer 2018
エクスプローラで、プレビューウィンドウ、詳細ウィンドウはオフですか?
だけでは足りなかった?
いずれにせよ、officeのシェル拡張でしょう。
藤田様 CC;おいなりさん
お世話になっております。
先ほどマイクロソフトの****様と電話とリモート対応で診断を頂きました。
原因はディスプレイドライバとビデオドライバがWindowsのバージョン18030に追随出来ていないために起きたトラブルとのことで、以下の対応で暫定的に対処して頂いております。
Word, Excel, PowerPointより
[ファイル]-[オプション]- [詳細設定]- [表示]
□ハードウェアグラフィックアクセラレータを無効にする
にチェックをつける
エクスプローラにおいて
[表示タブ]より
プレビューウィンドウ,詳細ウィンドウ を OFFにする
(青い枠が表示されていない状態にする:切り替えはマウス左ボタンをクリック)
結果エキスプローラーのフリーズは納まりました。
色々とアドバイスを頂きありがとうございました。
色々と勉強になりましたが、本業に復帰いたします。
**モデレーター注**
個人名を編集しました。