אני לא מצליחה לקבל התרעות של מיילים לשולחן עבודה, למרות שכלל ההתרעות מופעלות גם במחשב וגם בOUTLOOK עצמו.

ליה פנינה לוין 0 נקודות מוניטין
2026-08-25T09:58:50.0266667+00:00

לי יש OUTLOOK ארגוני,

כאשר שולחים לי הודעה דרך האאוטלוק אני לא מקבלת התרעה בשולחן העבודה. למרות שסידרתי את כלל ההתרעות במחשב שיהיו מופעלות וגם נעזרתי במאמר של Microsoft לגבי התצרעות באאוט לוק.. מה עוד ניתן לעשות?

Microsoft Teams | Microsoft Teams for Business | אחר
0 הערות אין הערות

תשובה אחת

מיין לפי: המועיל ביותר
  1. Michelle Nguyen 2,285 נקודות מוניטין יועץ עצמאי
    2026-08-25T12:36:07.1166667+00:00

    (תשובה זו מתורגמת אוטומטית. כתוצאה מכך, ייתכנו שגיאות דקדוק או מילים לא מוכרות.)

    היי @ליה פנינה לוין

    אני מבין את התסכול, במיוחד כשנראה שהכל פעיל. במקרה של Outlook לעסקים, כדאי לבדוק לא רק את כפתורי ההתראות, אלא גם את חסימות המערכת, כללי הדואר ומדיניות הארגון.

    בדיקות מומלצות

    בדוק את מצב Teams שלך ודא שמצב Teams אינו מוגדר ל"נא לא להפריע", מכיוון שזה יכול למנוע הופעת התראות ב-Outlook.

    עצור את מצב המיקוד ב-Windows בחר התחל > הגדרות > מערכת > מיקוד, ואם מצב מיקוד מופעל, בחר עצור את מצב המיקוד. כמו כן, ודא ש"נא לא להפריע" כבוי.

    ודא שחיסכון בסוללה כבוי בחר הגדרות > מערכת > צריכת חשמל וסוללה. Windows עשוי להשבית זמנית התראות כאשר חיסכון בסוללה מופעל.

    בדוק אם הודעות מועברות לתיקייה אחרת אם כלל דואר מעביר הודעות באופן מיידי מתיבת הדואר הנכנס שלך לתיקיית משנה, ייתכן שלא תראה התראה בשולחן העבודה. נסה לשלוח הודעת ניסיון שמועברת ישירות לתיבת הדואר הנכנס שלך, ללא כלל שמעביר אותה.

    ודא שההגדרה נכונה עבור גרסת Outlook שלך.

    ב-Outlook החדש: תצוגה > הגדרות תצוגה > כללי > הודעות, והפעל את דואר תחת "הודע לי על".

    ב-Outlook הקלאסי: קובץ > אפשרויות > דואר, ותחת הגעת הודעות, סמן את האפשרות "הצג הודעה בשולחן העבודה".

    בדוק אם Outlook מופיע ברשימת שולחי ההודעות של Windows. בחר הגדרות > מערכת > הודעות ופתח את Outlook ברשימה. ודא שגם באנרים של התראות מופעלים. אם Outlook אינו מופיע, או שהמתג אפור ולא ניתן לשנותו, ייתכן שמנהל הארגון שלך השבית את ההתראות, ובמקרה כזה עליך לפנות לתמיכת ה-IT של הארגון שלך.

    אנא השאר את Outlook פתוח, ודא שהסנכרון הראשוני הושלם ושלח לעצמך הודעה שמועברת ישירות לתיבת הדואר הנכנס שלך. Outlook אינו מציג התראה במהלך הסנכרון הראשוני או לאחר טריגר ידני של שליחה/קבלה.

    האם התשובה הזו הייתה מועילה?


התשובה שלך

תשובות יכולות לקבל סימון "התקבלה" מהמחבר של השאלה ו" מומלצת" ממנחי הדיון, כדי לעזור למשתמשים לדעת איזו תשובה פתרה את הבעיה של השואל.