הסרת חגים בלוח שנה ואיחוד לוחות שנה

אנונימי
2012-11-02T08:00:48+00:00

שלום

  1. בלוח השנה שלי יש כפילויות של חגי ישראל (כל חג מופיע פעמיים או שלוש באותו מועד).

כיצד ניתן להסיר את כל הכפילויות ולהישאר עם אחד ? אולי להסיר את כולם ולאחר מיכן להוסיף אחד חדש ?

  1. אני מעוניין לייבא את לוח השנה ממחשב של העבודה למחשב הפרטי שלי אך שלא ייוצרו 2 לוחות שנה נפרדים אלא לאחד את שני לוחות השנה בלוח שנה אחד ?

תודה

גדי

שאלה נעולה. השאלה הזו הועברה מקהילת התמיכה של Microsoft. באפשרותך להצביע אם היא שימושית, אך לא ניתן להוסיף הערות או תשובות או לעקוב אחר השאלה.

0 הערות אין הערות
התשובה התקבלה על-ידי מחבר השאלה
אנונימי
2012-11-12T11:24:20+00:00

האם אתה נמצא בExchange?

במידה וכן אני מציע שתפנה לתמיכה עבור IT שתומכים בExchange.

בכתובת הבא:

http://social.technet.microsoft.com/Forums/he-IL/categories

האם התשובה הזו הייתה מועילה?

0 הערות אין הערות
התשובה התקבלה על-ידי מחבר השאלה
Micky Avidan *** מיקי אבידן 16,531 נקודות מוניטין MVP מנחה דיון מתנדב
2012-11-06T20:54:34+00:00

אם אינך רואה את המודגש בצהוב - בתמונה שלהלן - אזי יש לך בעיה בקובץ החגים.

היה וכך הוא - החלף את הקובץ OUTLOOK.HOL בזה שתוריד מהקישור שלהלן ונסה, שוב, להוסיף את החגים. 

http://users.tapuz.co.il/office/Outlook/files/outlook.hol


אם תגובתיפתרה את בעיתך - לחץ/י נא בצד שמאל, למטה, על הכיתוב הלחיץ: סמן כתשובה **** מיכאל (מיקי) אבידן ****מנחה דיון בפורומי TechNet ו-Answers  של 'מיקרוסופט' ומנהל פורום 'אופיס' ב'תפוז'.

2009-2013(Microsoft® Most Valuable Professional(MVP

האם התשובה הזו הייתה מועילה?

0 הערות אין הערות

14 תשובות נוספות

מיין לפי: החדש ביותר
  1. אנונימי
    2012-11-04T17:03:39+00:00

    שלום

    1. ביצעתי מחיקת כל החגים משלושת לוחות השנה שלי (אישיות ,ארכיון ולוחות משותפים).

    הוספתי את חגי ישראל אך לא נוספו כל החגים למשל -פורים ,ופסח לדוגמא לא נוספו. יום ירושלים ,ויום העצמאות לדוגמא כן נוספו ?! עשיתי משהו לא נכון או שיש עוד חגים יהודיים שצריך להוסיף בנפרד ?

    1. לא נראה לי שהבנת את שאלתי השנייה -אין לי בעיה לייצא רק לוח שנה מסוים. שאלתי כיצד ניתן לאחד מספר לוחות שנה ללוח שנה אחד.?

    תודה

    האם התשובה הזו הייתה מועילה?

    0 הערות אין הערות
  2. אנונימי
    2012-11-04T12:20:14+00:00

    שלום,

    1.אני ממליץ לך להסיר את כולם ע"י כניסה ללוח שנה>לבחור בלשונית תצוגה>שנה תצוגה>רשימה

    לבחור את כל החגים>וללחוץ על Delete

    לאחר מכן להוסיף שוב את כל החגים

    1. על מנת לייצא רק את לוח השנה יש ללחוץ על קובץ>פתיחה>ייבוא>נבחר בייצוא>ואז נבחר לייצא רק את הלוח שנה.

    תודה

    האם התשובה הזו הייתה מועילה?

    2 אנשים ציינו שתשובה זו מועילה.
    0 הערות אין הערות