Une suite de logiciels de tableur Microsoft avec des outils pour analyser, créer des graphiques et communiquer des données
A priori, il n'y a pas vraiment de changement par rapport à la version 2011...
fernando jeronimo : dans la mise en page il n'y a plus l'aperçu avant impression
Lorsqu'on demande à imprimer (menu "Fichier" > "Imprimer...") on dispose bien de l'aperçu avant impression :
Par le bouton "PDF" en bas à gauche on peut demander à ouvrir dans Aperçu si on le souhaite. Sinon, on dispose aussi du mode d'affichage "Page" via le menu "Affichage" ou l'onglet du même nom. Que te manque-t-il, au final ?
fernando jeronimo : je ne peux pas envoyer par mail en pdf
Là non plus, je ne vois pas de changement par rapport à Excel 2011. Comment procédais-tu dans Excel 2011 ? Par glisser-déposer du PDF dans l'icône d'Outlook du Dock ?
fernando jeronimo : il n'y a plus l'échelle
Qu'entends-tu par là exactement ? Le réglage de zoom, disponible en bas à droite de la feuille ou dans le menu "Affichage" et dans l'onglet "Affichage" ? Le réglage dans le dialogue "Mise en page" du menu "Fichier" ou de l'onglet "Mise en page" du ruban ?