Famille de logiciels de traitement de texte Microsoft pour la création de documents web, d’e-mails et d’impressions.
Oui, c’est dans les préférences, onglet "Affichage"…
Ce navigateur n’est plus pris en charge.
Effectuez une mise à niveau vers Microsoft Edge pour tirer parti des dernières fonctionnalités, des mises à jour de sécurité et du support technique.
Bonjour,
Je n'arrive pas à mettre en paysage une seule page de mon document Word. L'option ouvrez la boîte de dialogue Mise en page ne s'affiche pas et quand je suis dans l'option marges personnalisées, je n'ai que l'onglet Marges et Mise en Page mais pas orientation.
Pouvez-vous m'aider ?
D'avance merci !
Word Microsoft 365 pro pour Mac, version 16.96.2
Famille de logiciels de traitement de texte Microsoft pour la création de documents web, d’e-mails et d’impressions.
Question verrouillée. Cette question a été migrée à partir de la Communauté Support Microsoft. Vous pouvez voter pour indiquer si elle est utile, mais vous ne pouvez pas ajouter de commentaires ou de réponses ni suivre la question.
Oui, c’est dans les préférences, onglet "Affichage"…
Je vois d'après tes illustrations que tu n'as pas suivi les indications données. Je les reprends (et les illustre d'après ta première capture d'écran) : "Si tu passes par le bouton "Marges" > "Marges personnalisées..." > "Format d'impression..." (par exemple), est-ce que tu t'assures-bien d'avoir sélectionné "À cette section" par le menu déroulant ?"
Oui ça a bien marché ! en allant dans impression.
Autre petite question : Vous savez comment supprimer l'encadré qui s'affiche sur tous mes documents ? (Il ne se marque pas à l'impression)
merci encore pour votre aide !
Bonjour,
J’avais mis une photo mais je vois qu’elle n’est pas passée.
J’arrive à modifier en cliquant sur mise en page : paysage mais ça modifie le document en entier. Quoique je fasse.
Je n’arrive pas à trouver l’option pour modifier uniquement une seule page…
Est-ce que tu peux décrire plus précisément la situation ? En particulier, doit on comprendre que tu ne peux pas modifier l'orientation sur une seule page (dans un document en particulier) ou est-ce que tu ne le peux sur aucune page ?
Dans l'onglet "Mise en page" du ruban (puisque c'est à ça que tu sembles faire référence) n'y a-t-il pas le bouton "Orientation" ?
Et si tu passes par le menu "Fichier" > "Mise en page...", est-ce que le changement d'orientation est possible ?