Remettre en bas le volet de navigation

Anonyme
2022-03-10T07:42:38+00:00

Bonjour,

Après la mise à jour de ce matin, le volet de navigation est passé d'en bas de l'écran à une colonne à gauche. C'est embêtant car cela prend de la place sur la largeur de l'écran et j'aimerais le retrouver sous les différentes rubriques de dossiers comme avant. Je n'ai pas trouvé comment le déplacer.

Pourriez-vous m'aider ?

Merci.

Outlook | Windows | Outlook classique pour Windows | Pour le business

Question verrouillée. Cette question a été migrée à partir de la Communauté Support Microsoft. Vous pouvez voter pour indiquer si elle est utile, mais vous ne pouvez pas ajouter de commentaires ou de réponses ni suivre la question.

0 commentaires Aucun commentaire

202 réponses

  1. Anonyme
    2022-12-12T08:42:11+00:00

    Bonjour,

    J'ai trouvé ca sur le net et cela a fonctionné pour moi !

    Merci à la personne qui a publié ceci, grâce à elle je partage cette super astuce!!

    Comment déplacer la barre de navigation du côté gauche vers le bas dans Outlook ?

    Pour certains utilisateurs de Perspectives du canal 2207, lesdernière version d'Office, vous pouvez trouver le barre de navigation ne réside plus au fond. À la place, la barre de navigation est déplacée vers le coin supérieur gauche de la fenêtre Outlook. Certains peuvent penser que c'est une bonne mise à jour, mais beaucoup peuvent être ennuyés par ce changement car ils se sont déjà habitués à l'ancien style, et le changement cause toutes sortes d'inconvénients. Quoi qu'il en soit, y a-t-il un moyen de déplacer la barre de navigation du côté gauche vers le bas? La réponse est Oui. Ce tutoriel vous montrera un moyen simple et rapide de faire le travail.

    Remarque : prend ici Microsoft Outlook 365 par exemple, les étapes et les descriptions peuvent présenter des différences dans d'autres versions d'Outlook. Déplacer la barre de navigation d'un côté vers le bas dans Outlook


    Déplacer la barre de navigation d'un côté vers le bas dans Outlook

    1. Activez Outlook, vous pouvez voir le barre de navigation se trouve désormais dans le côté supérieur gauche.

    1. Maintenez le Touche Windows et Touche R sur votre clavier pour ouvrir le course boite de dialogue. Saisir regedit dans le Open boîte. Puis clique OK.

    1. Puis un Contrôle de compte d'utilisateur la boîte de dialogue apparaît. Clique le Oui pour continuer.

    1. dans le registre Editor fenêtre, accédez au chemin suivant : HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\ExperimentEcs\Overrides

    1. Localisez et cliquez sur le "Microsoft.Office.Outlook.Hub.HubBarMicrosoft.Office.Outlook.Hub.HubBar” valeur de chaîne dans le Nom colonne dans la partie droite de la page. Réglez ensuite le Valeur sur àfaux.

    Mais dans mon cas, le "Microsoft.Office.Outlook.Hub.HubBarMicrosoft.Office.Outlook.Hub.HubBar” valeur de chaîne dans cette clé de registren'existe pas. Alors je devrais créer une nouvelle valeur de chaîne nommé "Microsoft.Office.Outlook.Hub.HubBar" à cet endroit en premier.

    1. À créer la valeur de chaîne "Microsoft.Office.Outlook.Hub.HubBar", S'il vous plaît cliquez-droit sur sur le Les dérogations dossier, puis cliquez sur Nouveauté > Valeur de chaîne dans les listes de menus contextuels.

    7. Copier et Coller "Microsoft.Office.Outlook.Hub.HubBar" dans la zone de texte.
    Conseil : Si le nom de la valeur de chaîne n'est pas en mode modifiable, cliquez dessus avec le bouton droit de la souris et sélectionnez Renommer dans le menu contextuel.

    8. Double-cliquez sur sur la valeur de chaîne nouvellement créée. La Modifier la chaîne boîte de dialogue apparaît. Taper "faux"Dans le Valeur sur boîte. Puis clique OK.

    De nos jours, redémarrer Outlook. Vous verrez le Barre de navigation is retour au fond de la page Outlook comme avant.

    Note: Si vous voulez restaurer le paramètre de la barre de navigation de gauche, Juste localiser le Valeur de chaîne « Microsoft.Office.Outlook.Hub.HubBar » dans le registre Editor fenêtre, cliquez dessus avec le bouton droit de la souris et cliquez sur Supprimer.

    Cette réponse a-t-elle été utile ?

    30+ personnes ont trouvé cette réponse utile.
    0 commentaires Aucun commentaire
  2. Anonyme
    2022-07-15T14:54:45+00:00

    Depuis la dernière mise à jour Microsoft 365, tu as sans doute remarqué que le volet de navigation Outlook (mail, calendrier, contacts, tâches,  ….) avait changé de place. Discrètement, il a pris sa place en haut à gauche de ton écran sans que tu ais demandé quoi que cela soit. 

    Si toi aussi tu préfèrais le volet de navigation Outlook en bas plutôt qu’à sa nouvelle place et bien suis la procédure suivante :

    • Dans l’onglet Fichier / Options / Experiment
    • Sélectionne : Add Feature Overide
    • Complete les informations suivantes :
      • Microsoft.Office.Outlook.Hub.HubBar
      • Value Type Boolean
      • Feature Value false
    • Clique sur OK
    • Tu auras un message te demandant de redémarrer Outlook
    • Clique sur OK pour retrouver l’affichage de la version précédente

    Retrouve d'autres astuces Outlook sur le blog www.maevadigitalactive.com

    Cette réponse a-t-elle été utile ?

    20+ personnes ont trouvé cette réponse utile.
    0 commentaires Aucun commentaire
  3. Anonyme
    2022-04-25T15:00:56+00:00

    Merci pour cette réponse, on s'en doutait un peu... Ce n'est effectivement pas une bonne nouvelle on va devoir apprendre à faire avec :/

    En plus la communication arrive un mois et demi après le changement.

    Cette réponse a-t-elle été utile ?

    20+ personnes ont trouvé cette réponse utile.
    0 commentaires Aucun commentaire
  4. Anonyme
    2023-07-18T14:46:24+00:00

    Hello

    Fichier>Options>Options avancées

    Décocher la case : afficher les applications dans Outlook.

    Vous devriez retrouver votre menu en bas à gauche

    Bonne journée

    Cette réponse a-t-elle été utile ?

    20+ personnes ont trouvé cette réponse utile.
    0 commentaires Aucun commentaire
  5. Anonyme
    2023-01-13T15:44:27+00:00

    Bonjour

    la solution en 3 clics

    Fichier

    Options

    Options avancées

    Décliquer dans Volets Outlook la case "Afficher les applications dans Outlook"

    Cette réponse a-t-elle été utile ?

    20+ personnes ont trouvé cette réponse utile.
    0 commentaires Aucun commentaire