Famille de feuilles de calcul Microsoft avec des outils pour l’analyse, le graphique et la communication des données.
Merci à tous les deux entre temps j'avais trouver cette solution sur YouTube dans les commentaires d'une vidéo sur le sujet.
Ce navigateur n’est plus pris en charge.
Effectuez une mise à niveau vers Microsoft Edge pour tirer parti des dernières fonctionnalités, des mises à jour de sécurité et du support technique.
Bonjour,
je suis dans le canal mensuel d'office insider; je suis en mise à jour automatique et suis en version 2004 bild 12730 20236 ceci aussi bien sur mon portable que sur mon PC de bureau. Tous deux tournent sous Windows 10 Pro 64 bits.
Sur mon PC de bureau j'ai accès aux données boursières par contre sur mon portable l'onglet "Type de données" est en grisé et donc non accessible.
Quelqu'un peut-il m'expliquer et surtout me donner une solution afin que je puisse accéder aux données boursières sur mon portable ?
Merci d'avance
Bien à vous
Famille de feuilles de calcul Microsoft avec des outils pour l’analyse, le graphique et la communication des données.
Question verrouillée. Cette question a été migrée à partir de la Communauté Support Microsoft. Vous pouvez voter pour indiquer si elle est utile, mais vous ne pouvez pas ajouter de commentaires ou de réponses ni suivre la question.
Merci à tous les deux entre temps j'avais trouver cette solution sur YouTube dans les commentaires d'une vidéo sur le sujet.
Bonjour Francis
J'ai reçu une réponse qui a solutionné ce problème
___________________________________________________
| Boris.P a répondu à la question<br>Types de données du menu Données que vous suivez dans<br>Microsoft Community. |
|---|
| Bonjour,<br><br><br>Effectivement, il faut la langue anglaise, pour faire apparaitre ces onglets.<br><br><br>En tout cas, merci pour votre retour, et bon courage par la suite.<br><br><br>Cordialement,<br><br><br>Boris<br><br><br>Microsoft Engineer |
Il suffit effectivement d'aller dans Fichier-> Option -> Langue et d'ajouter dans "Langues de création et vérification linguistique d'office" l'Anglais (Etats-Unis) et le problème est réglé.
Come je l'ai écrit c'est un peu bizarre ... mais cela fonctionne.
Bien à vous
Bonjour,
sur votre portable c'est un Windows mobile ? Quelle est la version exacte d'Excel sur le portable ?
Petite question moi-même j'ai accès sur Mac aux "Données Boursières" sur un Excel Mac V16.37 en revanche sur PC sous Windows 10 Famille avec la toute dernière Excel version 2006 (build 13001.20002) du programme Beta Insider je ne vois toujours pas la section "Données Boursières" et "Données Géographiques" dans le ruban de l'onglet "Données" : y-a-il une manipulation particulière à faire sur PC pour avoir accès à ces fonctionnalités ?
Merci pour votre aide.