Erreur 48v35

Loïc PAULY 0 Points de réputation
2026-06-15T09:00:13.7966667+00:00

Bonjour à tous,

Nous avons depuis un certain temps des erreurs 48v35 dans les applications Outlook et Teams dans des environnements RDS avec ou sans FsLogix.

La seul solution fonctionnel pour l'instant est de déconnecter les utilisateurs et nettoyer les cred dans le gestionnaire.

Nous tentons de trouver une solution pérene à ce souci, mais rien ne semble fonctionner.

Est-ce que certain d'entre vous rencontrent les mêmes soucis ?

Est-ce que vous avez pu trouver des workaround pour vos infra ?

Je suis preneur d'idée et ouvert au fait de tester les solutions.

Merci à vous

Microsoft Teams | Microsoft Teams pour les entreprises | Autre
0 commentaires Aucun commentaire

1 réponse

Trier par : Le plus utile
  1. Ana Le 2,610 Points de réputation Conseiller(ère) indépendant(e)
    2026-06-15T09:41:55.8266667+00:00

    Cette réponse a été traduite automatiquement. Elle peut donc contenir des erreurs grammaticales ou des expressions inhabituelles.

    Bonjour @Loïc PAULY,

    Vous n'êtes pas seul. De nombreux utilisateurs ont signalé l'erreur 48v35 affectant Outlook, Teams, Word et d'autres applications Microsoft 365 dans les environnements RDS, AVD, Citrix et FSLogix.

    D'après les retours d'autres administrateurs, ce problème semble lié aux composants d'authentification Microsoft 365 et aux jetons d'identité mis en cache. Malheureusement, il n'existe pas encore de solution permanente et universellement acceptée, et plusieurs organisations ont indiqué que Microsoft enquête toujours sur les occurrences intermittentes dans les environnements multi-utilisateurs.

    Une solution de contournement qui a permis à plusieurs utilisateurs concernés de résoudre le problème consiste à vider le cache d'authentification local :

    1. Fermez toutes les applications Office.
    2. Ouvrez %LocalAppData%\Microsoft.
    3. Supprimez les dossiers OneAuth et IdentityCache s'ils existent.
    4. Redémarrez votre ordinateur.
    5. Connectez-vous à nouveau et testez.

    Plusieurs administrateurs ont confirmé que cette solution a résolu l'erreur 48v35 pour leurs utilisateurs, bien que les résultats puissent être temporaires dans certains environnements.

    J'ai également constaté des rapports liant des problèmes d'authentification similaires aux éléments suivants :

    • Configurations d'itinérance d'identité FSLogix (paramètres RoamIdentity).
    • Environnements multisessions RDS/AVD.
    • Mises à jour Windows affectant le courtier Azure AD et les composants SSO d'Office.

    Pour m'aider à comprendre le problème, pourriez-vous me dire :

    • S'agit-il d'une plateforme de bureau virtuel RDS, AVD, Citrix ou autre ?
    • La version de Windows Server utilisée.
    • Si FSLogix est activé et, le cas échéant, la version et la configuration RoamIdentity utilisées.

    Il serait intéressant de déterminer si les environnements concernés partagent une configuration commune.

    Cette réponse vous a-t-elle été utile?


Votre réponse

Les réponses peuvent être marquées comme « Acceptées » par l’auteur(e) de la question et « Recommandées » par les modérateurs, ce qui aide les utilisateurs à savoir que la réponse a résolu le problème de l’auteur(e).