Power Point: exportacion PDF visualizacion POWER BI (versión 2609 compilación 16.0.20430.20032)

Fernando Garcia Sanmartín 0 Puntos de reputación
2026-10-01T15:07:01.47+00:00

Con la actualizacion del 30 de septiembre, al exportar una presentacion en PDF no muestra los visuales insertados de power bi. Se ven en la diapositiva los objetos visuales pero no se ven en las miniaturas, se ve un punto azul y no aparecen imagen para exportar.

puede ser un error en la actualizacion de ayer 30 de septiembre??

Microsoft 365 y Office | PowerPoint | Para el negocio | Windows

3 respuestas

Ordenar por: Menos reciente
  1. Fernando Garcia Sanmartín 0 Puntos de reputación
    2026-10-01T15:13:31.5466667+00:00

    asi se ven las miniaturas y tambien a la hora de exportar se ve punto azul,

    pero en la diapositiva se ven bien

    Imagen del usuario

    ¿Le resultó útil esta respuesta?

    0 comentarios No hay comentarios

  2. Ryan-N 16,215 Puntos de reputación Personal externo de Microsoft Moderador
    2026-10-01T15:52:40.0433333+00:00

    Esta respuesta ha sido traducida automáticamente. Por lo tanto, puede contener errores gramaticales o expresiones poco naturales.

    Hola Fernando,

    Bienvenido al foro de Microsoft Q&A.

    Según la descripción y las imágenes que ha proporcionado, entiendo que los elementos visuales insertados desde Power BI solo se muestran como un punto o un icono azul en las miniaturas de las diapositivas situadas en el lado izquierdo. Al exportar la presentación de PowerPoint a formato PDF, los elementos visuales de Power BI tampoco aparecen en el archivo PDF. El problema comenzó después de actualizar PowerPoint.

    Según la documentación que he consultado, la versión 2609, compilación 16.0.20430.20032 se registró en el Canal actual (versión preliminar) el 08/09/2026. Por otro lado, la compilación publicada el 30/09/2026 corresponde a la versión 2609, compilación 16.0.20430.20118.

    En este caso, puede realizar los siguientes pasos y comprobar si el problema se soluciona:

    1. Actualice Office a la versión más reciente

    Abra PowerPoint y, a continuación, seleccione:

    Archivo > Cuenta > Opciones de actualización > Actualizar ahora

    Una vez finalizada la actualización, cierre PowerPoint y vuelva a abrirlo. A continuación, seleccione Archivo > Cuenta > Acerca de PowerPoint para comprobar la versión y el número de compilación actuales.

    Puede consultar la siguiente documentación:

    Cómo actualizar Microsoft 365 u Office para Windows | Microsoft Support

    1. Compruebe si el problema se produce únicamente con un archivo o con todos los archivos de PowerPoint
    2. Cree una nueva presentación de PowerPoint.
    3. Inserte un elemento visual sencillo de Power BI.
    4. Espere hasta que el elemento visual se cargue por completo.
    5. Compruebe si el elemento visual aparece en la miniatura de la diapositiva.
    6. Exporte la presentación a formato PDF y compruebe el resultado.

    Si el elemento visual de Power BI se muestra y se exporta correctamente en el archivo nuevo, es posible que el problema esté relacionado únicamente con la presentación original. Si el problema también se produce en el archivo nuevo, podría estar relacionado con PowerPoint, el complemento de Power BI o el entorno de Office del dispositivo.

    Después de realizar los pasos anteriores, comparta conmigo los resultados de las pruebas. Con la información adicional que proporcione, podré seguir ayudándole a identificar la causa del problema.

    Quedo atento a su respuesta.


    Si la respuesta le resulta útil, por favor haga clic en "Sí" y vote a favor.

    Nota: Siga los pasos indicados en nuestra documentación para activar las notificaciones por correo electrónico si desea recibir avisos relacionados con este hilo.

    ¿Le resultó útil esta respuesta?

    0 comentarios No hay comentarios

  3. Ryan-N 16,215 Puntos de reputación Personal externo de Microsoft Moderador
    2026-10-01T17:06:07.8066667+00:00

    Esta respuesta ha sido traducida automáticamente. Por lo tanto, puede contener errores gramaticales o expresiones poco naturales.

    Hola Fernando,

    Bienvenido al foro de Microsoft Q&A.

    Gracias por su respuesta.

    Dado que el problema se produce con todos los archivos de PowerPoint y que, en mi entorno de pruebas, también he experimentado una situación similar a la que usted describe, en este caso le recomiendo que envíe sus comentarios sobre este problema al equipo de desarrollo de aplicaciones de Microsoft seleccionando

    Ayuda > Comentarios > Informar de un problema.

    Imagen del usuario

    El envío de estos comentarios ayudará al equipo de desarrollo de aplicaciones de Microsoft a obtener más información sobre el problema que están experimentando los usuarios y a investigarlo lo antes posible.

    Si tiene alguna pregunta o necesita más ayuda, no dude en compartirla en los comentarios de esta publicación para que pueda seguir ayudándole.

    ¿Le resultó útil esta respuesta?

    1 persona encontró esta respuesta útil.
    0 comentarios No hay comentarios

Su respuesta

Las respuestas pueden ser marcadas como Respuestas aceptadas por el autor de la pregunta, lo que indica a los usuarios que la respuesta resolvió su problema.