Uso del nuevo Outlook para Mac para el correo electrónico personal y el calendario
Esta respuesta ha sido traducida automáticamente. Por lo tanto, pueden aparecer errores gramaticales o expresiones extrañas.
Hola Herbert Bardenheuer,
Entiendo que Outlook para Mac no recibe mensajes nuevos después de que adquirió Microsoft 365 Personal y que no ha recibido la asistencia que esperaba para su caso de soporte. Tenga en cuenta que este es un foro de usuario a usuario, por lo que los colaboradores no pueden acceder a los casos de soporte técnico de Microsoft ni revisarlos.
Microsoft 365 Personal proporciona la aplicación Outlook, pero la sincronización del correo electrónico depende de la cuenta de correo electrónico agregada a Outlook. Compruebe primero lo siguiente:
- Inicie sesión directamente en el sitio web de su proveedor de correo electrónico y compruebe si los mensajes que faltan aparecen allí. Si aparecen en línea, pero no en Outlook, es probable que el problema se limite a la aplicación Outlook.
- En Outlook, asegúrese de que Outlook > Trabajar sin conexión no esté seleccionado.
- Seleccione Ayuda > Buscar actualizaciones, instale todas las actualizaciones disponibles y reinicie Outlook.
- Seleccione Herramientas > Cuentas y compruebe si la cuenta afectada muestra una advertencia de conexión o le solicita que vuelva a iniciar sesión.
Confirme también si la cuenta es de Outlook.com/Hotmail, Gmail, iCloud u otro proveedor, si utiliza Outlook nuevo o heredado, y la versión que aparece en Outlook > Acerca de Outlook.
Como ya tiene un caso de soporte, puede volver a ponerse en contacto con el equipo de soporte de Outlook para Mac directamente desde Outlook:
- Seleccione Ayuda > Contactar con soporte técnico.
- Seleccione Continuar para permitir que se recopile la información de diagnóstico de Outlook.
- Escriba una breve descripción del problema de sincronización e incluya el número de su caso existente para que el agente de soporte pueda comprobar si es posible localizar la solicitud anterior.
- Seleccione Iniciar conversación. Las respuestas se pueden consultar desde el icono de soporte de Outlook.
Puede consultar las instrucciones oficiales aquí: Ponte en contacto con el servicio de soporte técnico en Outlook para Mac .
Como alternativa, inicie sesión en la página de contacto del Soporte técnico de Microsoft, seleccione Microsoft 365, describa el problema de sincronización de Outlook para Mac y elija una opción disponible de chat o de devolución de llamada. Las suscripciones de Microsoft 365 Personal son aptas para recibir soporte técnico por chat o devolución de llamada, aunque las opciones disponibles pueden variar según la ubicación y la hora. Qué productos se incluyen en Microsoft 365 | Microsoft Support
Por privacidad, los moderadores han quitado el número de caso de soporte de la publicación pública. Por favor, dáselo solo al agente de soporte de Microsoft.
Espero que estas comprobaciones ayuden a determinar si el problema está relacionado con el buzón o con Outlook para Mac y le permitan continuar con la solicitud de soporte existente.
Nota: Siga los pasos de nuestra documentación para habilitar las notificaciones por correo electrónico si desea recibir la notificación por correo electrónico relacionada con este hilo.