Uso del nuevo Outlook para Mac para el correo electrónico personal y el calendario
Descargo de responsabilidad: Esta información se tradujo utilizando una herramienta de traducción automática. Nos esforzamos por la precisión, pero la traducción puede no reflejar completamente el significado o la intención original. Gracias por su comprensión.
Tenga en cuenta que nuestro foro es una plataforma pública y modificaremos su pregunta para ocultar su información personal en la descripción. Por favor, asegúrese de ocultar cualquier información personal o de su organización la próxima vez que publique un error u otros detalles para proteger sus datos personales.
Tenga en cuenta que esta es una comunidad de usuario a usuario. Como moderador, tengo acceso limitado a los detalles de desarrollo interno. Mi función es dirigir a los usuarios a los canales y recursos de soporte adecuados. Si bien no puedo proporcionar análisis internos, haré todo lo posible para ayudarle dentro de mis responsabilidades.
Siga estos pasos:
1) Deje de cambiar el perfil activo de Outlook.
Cierre Outlook por completo y evite alternar entre la nueva versión de Outlook y la versión anterior de Outlook por ahora.
Evite también:
- Eliminar cuentas
- Reconstruir el perfil
- Copiar manualmente archivos en la carpeta del perfil principal activo
- Editar archivos internos del perfil/base de datos de Outlook
2) Cree una segunda copia de la copia de seguridad
Copie la carpeta completa de la copia de seguridad en otra ubicación segura, como una unidad externa, y conserve la copia de seguridad original intacta. Esto es importante porque los datos de "En mi PC" son solo locales y no se sincronizan con un servidor de correo. Consulte: Acerca de las carpetas "En mi PC" de Outlook para Mac | Soporte técnico de Microsoft
3) Confirme si los correos electrónicos que faltan solo existen localmente
- Inicie sesión en su buzón a través de webmail, como Outlook.com o el webmail de su proveedor de correo.
- Si los correos electrónicos que faltan aparecen allí, los datos aún están en el servidor y Outlook para Mac solo podría necesitar una sincronización o una reparación del perfil.
- Si los correos electrónicos que faltan no aparecen allí y estaban almacenados en "En mi PC", la recuperación depende del perfil local de Outlook o de una copia de seguridad.
4) No «reinyecte» manualmente archivos individuales de base de datos/perfil.
- Outlook para Mac almacena los elementos de correo en caché en la ubicación del perfil de Outlook, dentro de la carpeta de inicio del usuario, pero no se admite cambiar ni manipular manualmente la ubicación del perfil. Consulte: Outlook para Mac es un cliente de correo electrónico almacenado localmente en caché - Outlook | Mic…
- La forma más segura de recuperar la copia de seguridad es usar un archivo de archivo de Outlook para Mac, como .olm, cuando esté disponible.
5) Si la copia de seguridad se puede abrir en Outlook heredado, expórtela primero a .olm.
Si Outlook heredado aún puede abrir el perfil de la copia de seguridad, exporte los datos antes de intentar cualquier otra reparación.
En Outlook heredado para Mac:
- Abra Outlook heredado para Mac.
- Vaya a Herramientas > Exportar.
- Seleccione los tipos de datos que desea exportar.
- Guarde el archivo como un archivo .olm en una ubicación segura.
- Una vez finalizada la exportación, seleccione Finalizar.
- Consulte: Exportar elementos a un archivo de almacenamiento de Outlook para Mac | Soporte técnico de Microsoft
6) Importa el archivo .olm a Outlook heredado, si está disponible.
Si ya tienes o puedes crear un archivo .olm válido:
- Abre Outlook heredado para Mac.
- Ve a Herramientas > Importar.
- Selecciona Archivo de archivo de Outlook para Mac (.olm).
- Elige el archivo .olm.
- Espera a que finalice la importación.
- Comprueba los datos importados en "En mi equipo".
- Consulta: Importar mensajes de correo electrónico, contactos y otros elementos a Outlook para Mac | Microsoft…
7) Abre un caso de soporte técnico en Outlook para Mac desde la app.
En Outlook para Mac:
- Ve a Ayuda > Contactar con soporte técnico.
- Describe el problema con claridad.
- Menciona que tienes una copia de seguridad completa de la carpeta de perfil de Outlook.
- Pregunta si un especialista de Outlook para Mac puede revisar tu caso.
- Consulta: Contactar con el servicio de soporte técnico en Outlook para Mac | Soporte técnico de Microsoft.
Por favor, infórmame de cómo te fue. Si el problema persiste, no dudes en responder a este hilo y con gusto te ayudaré. ¡Que tengas un buen día!
Si la respuesta te resulta útil, haz clic en "Sí" y vota positivamente. Si tienes alguna pregunta adicional sobre esta respuesta, haz clic en "Comentar".
Sigue los pasos de nuestra documentación para activar las notificaciones por correo electrónico si deseas recibir notificaciones relacionadas con este hilo.