Familia de productos de gráficos de presentaciones de Microsoft que ofrecen herramientas para crear presentaciones y agregar efectos gráficos, como objetos multimedia y efectos especiales con texto.
Esta respuesta se ha traducido automáticamente. Como resultado, puede haber errores gramaticales o expresiones extrañas.
Hola Juanfernando Sendra,
Bienvenido a la comunidad de Microsoft.
¿Se refiere al lenguaje de corrección de pruebas de Word?
Puede cambiar directamente el idioma de creación y revisión de Office al español.
- En la pestaña Revisar , Idioma > Preferencias de idioma.
- En Idioma de autoría y revisión de Office, seleccione Español.
- Seleccione Aceptar.
También puede configurar solo el idioma de revisión
- En la pestaña Revisar , seleccione Idioma > Establecer idioma de revisión.
- Selecciona Español.
- Seleccione Aceptar.
¿Se refiere a comprobar que el idioma de revisión permanece sin cambios después de activar la configuración anterior? No soy un hablante nativo del idioma que está utilizando, así que corríjame si he entendido mal su pregunta.
Probé en Microsoft 365 PowerPoint (versión 2409) y no encontré el mismo problema, la revisión en español funciona bien y también puede compartir su versión de Office con nosotros (en PowerPoint haga clic en Archivo->Cuenta->Información del producto)
Una vez que recibamos su respuesta, le proporcionaremos más apoyo lo antes posible en función de la información recibida.
Saludos
Ian - MSFT | Especialista en soporte técnico de la comunidad de Microsoft