Ein Azure Backup-Dienst mit integrierter Verwaltung für beliebige Datenmengen
Hallo Paul,
Ik vertaal de antwoorden vanuit het Engels, dus excuses voor eventuele grammaticafouten.
we begrijpen dat u een probleem ondervindt met een verplaatsingsoperatie van een resource die vastloopt, ook al zijn er geen actieve vermeldingen in het Activiteitenlogboek. De foutmelding over de bewerking die bezig is.
Je kunt een vastgelopen backend-bronverplaatsingsslot niet zelf opheffen. Als dit een backend-vergrendelingsprobleem is, kunt u dit niet vanuit het portal, CLI of PowerShell wissen. Wachten helpt zelden zodra het langer dan een paar uur vastzit.
We hebben een update dat het PG-team het probleem heeft opgelost en begonnen is met het uitrollen naar de productiegebieden. Het uitrollen naar de productie wordt verwacht te zijn voltooid tegen het einde van de dag op 26 januari (IST). Op 27 januari zullen ze alle Vaults resetten die zijn mislukt tijdens de Resource Move-operatie. Geïnvesteerde klanten kunnen de Resource Move-operatie opnieuw proberen en voltooien vanaf 28 januari. Dus, de oplossing voor dit probleem is vandaag geïmplementeerd. Kunt u alstublieft de verplaatsingsoperatie opnieuw proberen en mij laten weten of het probleem is opgelost of niet?
We hebben u een privébericht gestuurd en vragen u vriendelijk daarop te reageren.
Dank u