Onenote Vorlage - Outlook Add In

Hartberger Stefan 0 Zuverlässigkeitspunkte
2025-08-25T07:14:43.9633333+00:00

Hi,

besteht die Möglichkeit, die OneNote-Standardvorlage für das Add-In von Outlook abzuändern? D. h., wenn z. B. eine E-Mail von Outlook an OneNote gesendet wird.

Was soll gemacht werden? Insbesondere die Textfarbe und Schriftart der Überschrift sollen angepasst werden.

Danke

20250825_002784_s.hartberger

20250825_002785_s.hartberger

Microsoft 365 Insider | OneNote | Windows
0 Kommentare Keine Kommentare

3 Antworten

Sortieren nach: Neueste
  1. Kai-H 27,725 Zuverlässigkeitspunkte Externe Microsoft-Mitarbeiter Moderator
    2025-08-31T08:20:41.4833333+00:00

    Hallo @Hartberger Stefan

    Vielen Dank für Ihre Rückmeldung.

    Befolgen Sie diese Schritte genau, um sicherzustellen, dass die Vorlage verwendet wird:

    Erstellen und Festlegen der Vorlage in OneNote

    • Erstellen Sie einen neuen Abschnitt.
    • Erstellen Sie innerhalb dieses Abschnitts eine neue Seite.
    • Geben Sie nichts ein. Gehen Sie einfach zur Registerkarte „Start“ und legen Sie die gewünschte Formatierung für den Seitentitel fest:
      • Klicken Sie auf die Schaltfläche „Schriftfarbe“ und wählen Sie Ihr Blau aus.
      • Klicken Sie auf die Schaltfläche „Fett“.
    • (Optional) Wählen Sie Ihre bevorzugte Schriftart und -größe aus.

    Legen Sie diese leere, formatierte Seite als Standardvorlage für den Abschnitt fest:

    • Gehen Sie zu „Einfügen“ > „Seitenvorlagen“ > „Seitenvorlagen“.
    • Klicken Sie im Bereich „Vorlagen“ auf „Aktuelle Seite als Vorlage speichern...“.
    • Nennen Sie sie „Outlook-E-Mail“ und aktivieren Sie das Kontrollkästchen „Als Standardvorlage für neue Seiten im aktuellen Abschnitt festlegen“.
    • Klicken Sie auf „Speichern“.

    Konfigurieren Sie den Standardspeicherort von OneNote

    • Gehen Sie in OneNote zu „Datei“ > „Optionen“.
    • Wählen Sie die Kategorie „An OneNote senden“.
    • Wählen Sie unter „Outlook-Elemente“ im Dropdown-Menü Ihren neuen Abschnitt als Standardspeicherort für „Immer an diesen Speicherort senden“ aus. Dadurch wird das Dialogfeld umgangen und sichergestellt, dass jede E-Mail an den richtigen Ort gesendet wird.

    Das sollte funktionieren. Bitte melden Sie sich wieder, wenn Sie weitere Hilfe benötigen.

    War diese Antwort hilfreich?

    0 Kommentare Keine Kommentare

  2. Hartberger Stefan 0 Zuverlässigkeitspunkte
    2025-08-26T08:41:26.4966667+00:00

    Hallo,

    die Option mit einem Temporären Abschnitt würde noch akzeptable sein, leider übernimmt er auch hier nicht die zuvor vordefinierte Vorlage.

    Ursprungsformat

    20250826_002800_s.hartberger

    Zielformat

    z.B. in blauer Schrift und fett dargestellt. (in der Vorlage vordefiniert) Text wurde nach dem senden von Outlook aus Datenschutzgründen geändert.

    20250826_002799_s.hartberger

    War diese Antwort hilfreich?

    0 Kommentare Keine Kommentare

  3. Kai-H 27,725 Zuverlässigkeitspunkte Externe Microsoft-Mitarbeiter Moderator
    2025-08-25T08:52:44.44+00:00

    Hallo Hartberger Stefan,

    willkommen im Microsoft Q&A-Forum.

    Vielen Dank für Ihre Frage. Sie können dies tun, indem Sie in OneNote einen neuen separaten Abschnitt erstellen. Gehen Sie dann im Register "Einfügen" auf "Seitenvorlage" und wählen Sie die gewünschte Vorlage aus.

    Anschließend können Sie diesen Abschnitt als Standardabschnitt für Outlook-Elemente unter "Datei > Optionen > An OneNote senden" festlegen.

    Versuchen Sie dann, Outlook-Elemente an den Abschnitt zu senden, auf den Sie die Vorlage angewendet haben.

    Hoffe, das hilft. Bei weiteren Fragen können Sie sich gerne wieder melden.


    Wenn die Antwort hilfreich war, klicken Sie bitte auf "Antwort akzeptieren" und bewerten Sie sie positiv. Wenn Sie zusätzliche Fragen zu dieser Antwort haben, klicken Sie bitte auf "Kommentar".

    Hinweis: Bitte befolgen Sie die Schritte in unserer Dokumentation, um E-Mail-Benachrichtigungen zu aktivieren, wenn Sie die related E-Mail-Benachrichtigung für diesen Thread erhalten möchten.

    War diese Antwort hilfreich?


Ihre Antwort

Antworten können von Fragestellenden als „Angenommen“ und von Moderierenden als „Empfohlen“ gekennzeichnet werden, wodurch Benutzende wissen, dass diese Antwort das Problem des Fragestellenden gelöst hat.