Word / Excel 2016 stürzen ab, sobald das Einfügen-Menü geöffnet wird

Anonym
2025-04-18T14:21:18+00:00

Die Office 2016-Produkte Word und Excel stürzen ab, sobald das Menü Einfügen geöffnet wird.

Microsoft 365 und Office | Excel | Für das Bildungswesen | Windows

Gesperrte Frage. Diese Frage wurde aus der Microsoft-Support-Community migriert. Sie können darüber abstimmen, ob sie hilfreich ist, aber Sie können keine Kommentare oder Antworten hinzufügen oder der Frage folgen.

0 Kommentare Keine Kommentare
Antwort, die vom Frageautor angenommen wurde
Anonym
2025-04-20T15:33:54+00:00

Diese Antwort wurde automatisch übersetzt. Daher können grammatikalische Fehler oder seltsame Formulierungen vorkommen.

Hallo BBB,

Willkommen in der Microsoft Community.

Ich verstehe, dass Ihr Office 2016 abstürzt, sobald das Einfügemenü geöffnet wird. Ich entschuldige mich aufrichtig für die entstandenen Schwierigkeiten und Unannehmlichkeiten. Es scheint, dass das Problem, bei dem Office 2016-Produkte wie Word und Excel abstürzen, wenn das Menü "Einfügen" geöffnet wird, mit einem kürzlich durchgeführten Windows-Update zusammenhängen könnte

Hier sind einige Schritte, die Sie versuchen können, um dieses Problem zu beheben:

1 Microsoft Office reparieren: Gehen Sie zur Systemsteuerung > Programme > Programme und Funktionen, wählen Sie Microsoft Office aus, klicken Sie auf "Ändern" und wählen Sie dann "Reparieren"
2. Aktualisieren Sie Microsoft Office: Stellen Sie sicher, dass Ihre Microsoft Office-Suite auf dem neuesten Stand ist, indem Sie in Excel und Word zu Datei > Konto > Update-Optionen gehen > Jetzt aktualisieren

  1. Deaktivieren Sie Add-Ins: Manchmal können Add-Ins von Drittanbietern Kompatibilitätsprobleme verursachen. Versuchen Sie, sie zu deaktivieren, indem Sie zu Datei- >Optionen > Add-Ins in Excel und Word wechseln
  2. Führen Sie Office im abgesicherten Modus aus: Sie können versuchen, Excel und Word im abgesicherten Modus auszuführen, um zu sehen, ob das Problem weiterhin besteht. Halten Sie die Strg-Taste gedrückt, während Sie die Anwendung öffnen, oder führen Sie "excel.exe /safe" oder "winword.exe /safe" im Dialogfeld "Ausführen" aus
  3. Nach Windows-Updates suchen: Stellen Sie sicher, dass Ihr Windows-Betriebssystem auf dem neuesten Stand ist, indem Sie > Windows Update zu Einstellungen > Update & Sicherheit gehen

Alles Gute
Sonntag| Microsoft Community Support-Spezialist

War diese Antwort hilfreich?

4 Personen fanden diese Antwort hilfreich.
0 Kommentare Keine Kommentare

4 zusätzliche Antworten

Sortieren nach: Am hilfreichsten
  1. Anonym
    2025-05-06T14:08:50+00:00

    Die oberen Lösungsvorschläge funktionieren nicht. Die Lösung (work around) ist: In Excel unter Datei -> Optionen -> Trust Center -> Einstellungen für das Trust Center… -> Datenschutzoptionen den den zweiten Haken deaktivieren (Office Verbindungen mit den Onlinediensten …)

    War diese Antwort hilfreich?

    20+ Personen fanden diese Antwort hilfreich.
    0 Kommentare Keine Kommentare
  2. Anonym
    2025-05-08T14:38:28+00:00

    Datei -> Optionen -> Trust Center -> Einstellungen für das Trust Center… -> Datenschutzoptionen den den zweiten Haken deaktivieren

    (Office Verbindungen mit den Onlinediensten …)

    Danke! Das ist die Lösung, auch unter Word.

    War diese Antwort hilfreich?

    10+ Personen fanden diese Antwort hilfreich.
    0 Kommentare Keine Kommentare
  3. Anonym
    2025-04-20T19:32:01+00:00

    In dem Windows Update Center habe ich neu ein Update für Office 2016 gefunden. Damit ist der Fehler behoben. Danke.

    War diese Antwort hilfreich?

    4 Personen fanden diese Antwort hilfreich.
    0 Kommentare Keine Kommentare
  4. Anonym
    2025-04-24T17:09:31+00:00

    Der 2. Vorschlag (Update von word oder excel) ist in meiner Installation (office professional plus 2016) unter Konto nicht zu finden.

    War diese Antwort hilfreich?

    2 Personen fanden diese Antwort hilfreich.
    0 Kommentare Keine Kommentare