Vorschau wird nur angezeigt, wenn Trennung verschoben wird

Moni 0 Zuverlässigkeitspunkte
2026-07-15T09:18:20.8133333+00:00

Hallo,

das Problem einer Kollegin ist, dass sie die Vorschau der Emails in Outlook nur einsehen kann, wenn sie die Größe des Lesebereiches verkleinert und dann wieder vergrößert oder sie muss die Email mit Doppelklick öffnen.

Kennt jemand eine Lösung oder eine Erklärung für das Probem?

LG und ganz lieben Dank

Outlook | Windows | Klassisches Outlook für Windows | Geschäftlich
0 Kommentare Keine Kommentare

1 Antwort

Sortieren nach: Am hilfreichsten
  1. Ana Le 2,615 Zuverlässigkeitspunkte Unabhängiger Berater
    2026-07-15T09:57:19.78+00:00

    Diese Antwort wurde automatisch übersetzt. Daher kann sie grammatikalische Fehler oder ungewöhnliche Ausdrücke enthalten.

    Hallo @Moni,

    Dieses Verhalten ist unerwartet. Da die Vorschau nach dem Ändern der Größe des Lesebereichs oder dem Öffnen der E-Mail in einem separaten Fenster korrekt angezeigt wird, hängt das Problem möglicherweise mit der aktuellen Outlook-Ansicht, einem Add-In oder Ihrem Outlook-Profil zusammen.

    Bitte versuchen Sie Folgendes:

    1. Setzen Sie die aktuelle Ansicht zurück: Gehen Sie zu „Ansicht“ > „Ansicht zurücksetzen“.
    2. Aktualisieren Sie das Layout des Lesebereichs:
    • Gehen Sie zu „Ansicht“ > „Lesebereich“.
    • Ändern Sie die Ausrichtung von „Rechts“ auf „Unten“ (oder „Aus“) und anschließend wieder auf „Rechts“.
    1. Starten Sie Outlook im abgesicherten Modus, indem Sie Windows + R drücken und folgenden Befehl eingeben:

    outlook.exe /safe

    Testen Sie anschließend, ob die E-Mail-Vorschau im Lesebereich normal angezeigt wird. Tritt das Problem im abgesicherten Modus nicht auf, wird es möglicherweise durch ein COM-Add-In verursacht.

    1. Wenn das Problem im abgesicherten Modus behoben ist, deaktivieren Sie die COM-Add-Ins nacheinander (Datei > Optionen > Add-Ins), um das problematische Add-In zu identifizieren.

    Weitere Informationen zum Konfigurieren des Lesebereichs finden Sie in diesem Microsoft-Artikel:

    Verwenden und Konfigurieren des Lesebereichs für die Vorschau von Nachrichten in Outlook | Microsoft Support

    Bitte teilen Sie mir außerdem Folgendes mit:

    • Tritt das Problem bei allen E-Mails oder nur bei bestimmten auf?
    • Besteht das Problem auch im abgesicherten Modus von Outlook?
    • Betrifft das Problem nur Ihren Kollegen oder auch andere Benutzer?

    Ich freue mich auf Ihre Rückmeldung.

    War diese Antwort hilfreich?


Ihre Antwort

Antworten können von Fragestellenden als „Angenommen“ und von Moderierenden als „Empfohlen“ gekennzeichnet werden, wodurch Benutzende wissen, dass diese Antwort das Problem des Fragestellenden gelöst hat.