Wir verwenden einen Übersetzungsdienst, um unsere Benutzer zu unterstützen. Bitte entschuldigen Sie grammatikalische Fehler.
Hallo, TimSchneiderKBT
Ich verstehe, dass die Automatische Vervollständigung nicht funktioniert
Stellen Sie sicher, dass Ihre Office-Apps vollständig auf dem neuesten Stand sind. Um die Versionsinformationen zu überprüfen, öffnen Sie das Projekt, klicken Sie auf Datei > Konto und überprüfen Sie die unter Produktinformationen genannten Informationen. Wenn die Version nicht aktualisiert wird, installieren Sie die Updates und überprüfen Sie, ob das Problem weiterhin besteht.
Klicken Sie auf Datei → Konto → Updateoptionen → Jetzt aktualisieren.
Dieses Problem wurde Anfang dieses Jahres in den Foren gemeldet. Ich glaube, dass es bereits ein Update gibt, das dies behebt, aber wenn das Problem nach dem Update weiterhin besteht. Ich schlage vor, dass Sie Feedback an das Produktteam senden und es möglicherweise erneut hinzufügen.
Der einfachste Weg ist durch die Anwendung selbst:
- Klicken Sie in PowerPoint auf → Hilfe → Kommentare.
- Wählen Sie die Option <I don't="" like="" something=""> oder erklären Sie die Situation im <I like="" something=""> Detail.
Kommentare gehen direkt an die Produktteams und werden täglich gelesen.
Alles Gute!
Hillary
</I></I>