MS Project 2019 Autovervollständigung

Anonym
2021-09-17T13:21:13+00:00

Hallo zusammen,

ich nutze MS Project 2019 für die Fertigungsplanung und bis gestern wurden bei Eintragungen in Zellen die Autovervollständigung (wie bei Excel), mit Werten die bereits in der Spalte vorhanden sind, angezeigt.

Seit heute morgen bringt mir das Programm diese Vorschläge nicht mehr, so dass ich jedesmal gleichlautende Eintragungen wiederholen muss.

Kann mir jemand sagen, wie ich diese Funktion wieder aktivieren kann? Habe dazu schon einiges an Hilfen durchsucht, aber keine Lösung gefunden...

Vielen Dank vorab für Eure Unterstützung!

MfG

Tim Schneider

Microsoft 365 und Office | Projekt | Für Zuhause | Windows
Microsoft 365 und Office | Projekt | Für Zuhause | Windows

Microsoft-Projektmanagementsoftware, die zum Planen, Verwalten und Kommunizieren eines Projektzeitplans und anderer Informationen zwischen Arbeitsgruppenmitgliedern, Projektmanager*innen und anderen Projektbeteiligten verwendet wird.

Gesperrte Frage. Diese Frage wurde aus der Microsoft-Support-Community migriert. Sie können darüber abstimmen, ob sie hilfreich ist, aber Sie können keine Kommentare oder Antworten hinzufügen oder der Frage folgen.

0 Kommentare Keine Kommentare

2 Antworten

Sortieren nach: Am hilfreichsten
  1. Anonym
    2021-09-20T05:19:01+00:00

    Hallo Hillary.

    Vielen Dank für deine Antwort,aber leider ist das nicht die Ursache für das Problem.

    Die Office Apps sind alle auf dem aktuellsten Stand und das Problem ist ja auch auf einmal mitten bei der Benutzung aufgetreten,als wenn ich irgendeine falsche Taste/Tastenkombination aus Versehen betätigt hätte,oder sowas…

    VG Tim

    War diese Antwort hilfreich?

    0 Kommentare Keine Kommentare
  2. Anonym
    2021-09-17T14:47:49+00:00

    Wir verwenden einen Übersetzungsdienst, um unsere Benutzer zu unterstützen. Bitte entschuldigen Sie grammatikalische Fehler.

    Hallo, TimSchneiderKBT

    Ich verstehe, dass die Automatische Vervollständigung nicht funktioniert

    Stellen Sie sicher, dass Ihre Office-Apps vollständig auf dem neuesten Stand sind. Um die Versionsinformationen zu überprüfen, öffnen Sie das Projekt, klicken Sie auf Datei > Konto und überprüfen Sie die unter Produktinformationen genannten Informationen. Wenn die Version nicht aktualisiert wird, installieren Sie die Updates und überprüfen Sie, ob das Problem weiterhin besteht.

    Klicken Sie auf Datei → Konto → Updateoptionen → Jetzt aktualisieren.

    Dieses Problem wurde Anfang dieses Jahres in den Foren gemeldet. Ich glaube, dass es bereits ein Update gibt, das dies behebt, aber wenn das Problem nach dem Update weiterhin besteht. Ich schlage vor, dass Sie Feedback an das Produktteam senden und es möglicherweise erneut hinzufügen.

    Der einfachste Weg ist durch die Anwendung selbst:

    1. Klicken Sie in PowerPoint auf → Hilfe → Kommentare.
    2. Wählen Sie die Option <I don't="" like="" something=""> oder erklären Sie die Situation im <I like="" something=""> Detail.

    Kommentare gehen direkt an die Produktteams und werden täglich gelesen.

    Alles Gute!

    Hillary

    </I></I>

    War diese Antwort hilfreich?

    0 Kommentare Keine Kommentare